Publicidad:

¡Bienvenid@!

Al registrarse con nosotros, podrá discutir, compartir y enviar mensajes privados a otros miembros de nuestra comunidad.

¡Regístrate ahora!

Nulled PHP Stock Manager Advance 3.4.18 - with Point of Sale Module

Registrado
3 Ene 2019
Mensajes
93
Reaction score
12
Puntos
8
Ubicación
localhost


Descripción:

Stock Manager Advance con el módulo POS (Punto de venta) es una aplicación web basada en PHP / jQuery que le permite administrar sus ventas e inventario.

Actualice su información de stock, realice compras y vea los datos de ventas desde cualquier lugar, ya sea en la oficina, en casa, en el almacén o mientras viaja. Todo lo que necesita para acceder a este dispositivo con conexión a internet.

Stock Manager Advance tiene incorporado un sistema de facturación e inventario. El sistema de facturación tiene impuestos y descuentos. Estos serán realmente útiles para aplicar impuestos y descuentos automáticamente y la capacidad de generar facturas a partir de la cotización.

Tema responsivo con 3 estilos, calendario para agregar eventos y ventas diarias / mensuales e importes de impuestos. Informes avanzados y mejorados para la descripción general, el valor de stock por almacén, las ventas personalizadas y los informes de compra.

Ahora puede administrar múltiples almacenes con Stock Manager Advance.

Rediseñado el módulo POS para un mejor rendimiento, interfaz de usuario y usabilidad.

IMPORTANTE: inicia la instalación desde misitio.com/install


Capturas:


Descarga
 
Publicidad:

MUDD3R

New member
Registrado
8 Jun 2019
Mensajes
5
Reaction score
0
Puntos
1
Gracias por compartirlo. Al instalarlo en mi hosting se queda mostrando el mensaje que dice "verify your purchase" ¿alguna solución?
 
Registrado
3 Ene 2019
Mensajes
93
Reaction score
12
Puntos
8
Ubicación
localhost
Gracias por compartirlo. Al instalarlo en mi hosting se queda mostrando el mensaje que dice "verify your purchase" ¿alguna solución?
El sistema trabaja con PHP 7.x en adelante. Asegúrate de tenerlo activado.

*Actualmente hay un error en el modulo POS en el cual estoy trabajando para solucionarlo. En cuanto lo tenga, actualizaré este post.
 

MUDD3R

New member
Registrado
8 Jun 2019
Mensajes
5
Reaction score
0
Puntos
1
El sistema trabaja con PHP 7.x en adelante. Asegúrate de tenerlo activado.

*Actualmente hay un error en el modulo POS en el cual estoy trabajando para solucionarlo. En cuanto lo tenga, actualizaré este post.
Hola Snap! ¿Lograste solucionar el problema con el POS? Agradezco tu ayuda.
 

elpoloxrodriguez

New member
Registrado
10 Jun 2019
Mensajes
3
Reaction score
3
Puntos
3
Hola amigo, yo encontré el error en el modulo de pos, tienes unos errores en las linea de $this->form_validation->set_rules
 
ADVERTENCIA: Ninguno de los archivos que se muestran aquí están alojados o transmitidos por este servidor. Los enlaces son proporcionados únicamente por los usuarios de este sitio. La moderación del sitio es también un servicio proporcionado por los usuarios del sitio. El administrador de este sitio (TuxDescargas) no se hace responsable de lo que publican sus usuarios, o de cualquier otra acción de sus usuarios. No puede usar este sitio para distribuir o descargar ningún material cuando no tenga los derechos legales para hacerlo. Es su responsabilidad adherirse a estos términos. Usted también acepta que el contenido que descargue aquí es solo para fines de prueba y no debe utilizarse para uso comercial o como producto final en un sitio en producción. El contenido es proporcionado por los usuarios del sitio y, por lo tanto, no nos hacemos responsables de ningún daño o pérdida de datos que pueda ocurrir.
Arriba